СотМаркет
ВойтиМой кабинет
8-812-425-63-39
8-812-425-63-39
zakaz@sotmarket.ru
Сделать запрос
right logo Пригласить на тендер
Каталог
  • Компьютеры и ноутбуки
    • Ноутбуки
    • Компьютеры
      • Комплекты
      • Системные блоки
      • Платформы для сборки
      • Двухконтурный ПК (безопасное хранение данных)
      • Тонкий клиент
    • Моноблоки
    • Майнинг
    • Ещё
  • Компьютерные комплектующие
    • Аксессуары
    • Блоки питания
    • Видеокарты
    • Жесткие диски HDD и SSD
    • Звуковые карты
    • Кабели, шлейфы, переходники
    • Контроллеры
    • Корпуса
    • Материнские платы
    • Микрофоны
    • Оперативная память
    • Приводы и дисководы
    • Процессоры
    • Разное
    • Сетевые карты
    • Системы охлаждения
    • Ещё
  • Системы хранения данных и серверы
    • Серверы
    • Комплектующие для серверов
      • Блоки питания для серверов
      • Жесткие диски для серверов
      • Корпуса для серверов
      • Материнские платы для серверов
      • Оперативная память для серверов
      • Оптические приводы для серверов
      • Платформы для серверов
      • Процессоры для серверов
      • Прочие комплектующие для серверов
      • Системы охлаждения для серверов
    • Системы хранения данных
    • Опции к системам хранения данных
    • Программно-аппаратные комплексы
    • Комплектующие для оптических библиотек
    • Ещё
  • Периферия и аксессуары
    • Мониторы
    • Манипуляторы и клавиатуры
      • Клавиатуры
      • Комплекты клавиатура и мышка
      • Мышки
    • Внешние накопители
      • Внешние жесткие диски
      • Карты памяти
      • Флешки
    • Ещё
  • Программное обеспечение
    • CompTek. API
      • BROCADE
      • DELL
      • Fujitsu
  • Печатающая оргтехника
    • Принтеры
    • МФУ
    • Копиры
    • Плоттеры
    • Оргтехника
      • Ламинаторы
      • Уничтожители бумаги
      • Переплетчики
      • Калькуляторы
    • Сканеры
    • Опции для оргтехники
    • Ещё
  • Расходные материалы и канцелярия
    • Бумага,Фотобумага, Пленки
    • Канцелярские товары
    • Картриджи и тонеры
    • Чистящие средства
    • Ещё
  • Электротовары и кабели
    • Источники бесперебойного питания
    • Стабилизаторы
    • Аксессуары для ИБП
    • Батареи для ИБП
    • Сетевые фильтры
    • Кабели
    • Ещё
  • Сетевое оборудование
    • Кабели и патч-корды
    • Коммутаторы
    • Модемы
    • Принт-серверы
    • Роутеры-Маршрутизаторы
    • Точки доступа
    • Межсетевой экран
    • Hub
    • Структурированные кабельные сети
    • Ещё
  • Мультимедиа оборудование
    • Акустические системы
    • Видеостены
    • Кабели и аксессуары
    • Конференц-системы и оборудование
    • Видео техника
    • Медиаплееры
    • Ещё
  • Системы безопасности и умный дом
    • Видеонаблюдение
      • IP- камеры
      • Аналоговые камеры
      • Регистраторы
      • Комплекты видеонаблюдения
    • Контроль доступа
    • Умный дом
    • Прочее оборудовние для систем безопасности
    • Видеокамеры
    • Ещё
  • Торговое оборудование
    • Защита от краж
    • Микрокиоски и прайсчекеры
    • Мобильные компьютеры
    • Операции с банкнотами
    • Принтеры этикеток, печать на пластиковых картах
      • Настольные принтеры
      • Мобильные принтеры
    • Сканеры штрихкодов
    • Терминалы сбора данных
    • Товары со скидкой
    • Коммерческие и промышленные принтеры
    • RFID-оборудование
    • Опции для торгового оборудования
    • Ещё
  • Телефония и радиосвязь
    • IP-телефония
    • АТС
    • Оборудование для телефонных станций
    • Радиостанции
      • Авиационные рации
      • Взрывобезопасные рации
      • Рации для водного транспорта
      • СВ 27 МГц
      • Профессиональные рации
    • Системы расширения функционала
    • Телефоны
    • Ещё
  • Телевизоры и проекторы
    • Проекционное оборудование
      • Проекторы
      • Экраны для проекторов
    • Телевизоры
    • Интерактивные доски
    • Профессиональные панели
    • Ещё
  • Смартфоны, планшеты, другая электроника
    • Смартфоны
    • Мобильные телефоны
    • Планшеты
    • Электронные книги
    • Умные часы
    • Виртуальная реальность
    • Медиаплейеры
    • Фитнес-браслеты
    • Ещё
  • Бытовая техника
    • Аксессуары для бытовой техники
    • Встраиваемая техника
      • Аксессуары для встраиваемой техники
      • Встраиваемые варочные поверхности
      • Встраиваемые вытяжки
      • Встраиваемые духовые шкафы
      • Зависимые комплекты
      • Встраиваемые кофемашины
      • Встраиваемые микроволновые печи
      • Встраиваемые морозильные камеры
      • Встраиваемые посудомоечные машины
      • Прочие приборы
      • Встраиваемые стиральные машины
      • Встраиваемые холодильники
    • Мелкая бытовая техника
      • Блинницы, вафельницы
      • Блендеры
      • Дистиляторы
      • Измельчители
      • Йогуртницы
      • Кофеварки, кофемашины
      • Кухонные весы
      • Кухонные комбайны
      • Кухонные машины, миксеры
      • Ломтерезки
      • Мультиварки
      • Мясорубки
      • Пароварки
      • Прочая кухонная техника
      • Соковыжималки
      • Термопоты
      • Тостеры и сендвичницы
      • Фритюрницы
      • Хлебопечи, грили
      • Чайники
      • СВЧ
    • Садовая техника
    • Садовые инструменты
    • Техника для ухода за собой
    • Техника для дома
      • Пылесосы
      • Часы
      • Гладильные доски
      • Паровые швабры
      • Пароочистители, отпариватели
      • Стеклоочистители
      • Утюги и гладильные системы
      • Хозяйственный инвентарь
    • Фильтры для воды
    • Красота и здоровье
      • Бритвы, Триммеры
      • Весы
      • Детские товары
      • Зубные щетки
      • Маникюрные наборы
      • Массажеры
      • Машинки для стрижки
      • Медицинское оборудование
      • Прочие товары для здоровья
      • Уход за волосами
      • Эпиляторы
    • Швейные машины
    • Посуда
      • Аксессуары для кухни
      • Казаны, Утятницы, Жаровни
      • Кастрюли, скороварки, ковши
      • Крышки
      • Наборы посуды
      • Ножи
      • Посуда для хранения
      • Посуда стеклянная
      • Противни, Формы для выпечки
      • Сковороды, сотейники
      • Столовые приборы
      • Термосы и термокружки
      • Чайники (не электрические)
    • Крупная бытовая техника
      • Вытяжки
      • Плиты
      • Посудомоечные машины
      • Стиральные машины
      • Холодильники
      • Сушильные машины
      • Винные шкафы
      • Морозильные камеры
      • Морозильные лари
      • Термохолидильники
    • Климатическая техника
      • Вентиляторы
      • Водонагреватели
      • Кондиционеры
      • Метеостанции
      • Обогреватели
      • Очистка и увлажнение воздуха
    • Ещё
  • Мебель
    • Компьютерные стулья
    • Прихожие
    • Столы письменные
    • Столы для переговорных
    • Аксессуары и адаптеры для стоек
    • Ещё
  • Освещение
    • Блоки питания
    • Контроллеры
    • Лампы и светильники
    • Накладки к светильникам
    • Патроны
    • Переходники
    • Прожекторы, рефлектры
    • Прочее
    • Светодиодные ленты, панели
    • Сетевые адаптеры
    • Ещё
  • Автоматика и сигнализация
    • Охранно-пожарные сети
    • Системы речевого оповещения
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Сотмаркет для бизнеса
Контакты
Франшиза СОТМАРКЕТ
Бренд
  • IT
    • ()
    • <>
    • 128 Consulting
    • 1C
    • 1С
    • 3D Systems
    • 3DaVinci
    • 3M
    • 4ipnet Inc.
    • 512 Audio
    • Все
Ещё
    СотМаркет
    Каталог
    • Компьютеры и ноутбуки
      • Ноутбуки
      • Компьютеры
        • Комплекты
        • Системные блоки
        • Платформы для сборки
        • Двухконтурный ПК (безопасное хранение данных)
        • Тонкий клиент
      • Моноблоки
      • Майнинг
      • Ещё
    • Компьютерные комплектующие
      • Аксессуары
      • Блоки питания
      • Видеокарты
      • Жесткие диски HDD и SSD
      • Звуковые карты
      • Кабели, шлейфы, переходники
      • Контроллеры
      • Корпуса
      • Материнские платы
      • Микрофоны
      • Оперативная память
      • Приводы и дисководы
      • Процессоры
      • Разное
      • Сетевые карты
      • Системы охлаждения
      • Ещё
    • Системы хранения данных и серверы
      • Серверы
      • Комплектующие для серверов
        • Блоки питания для серверов
        • Жесткие диски для серверов
        • Корпуса для серверов
        • Материнские платы для серверов
        • Оперативная память для серверов
        • Оптические приводы для серверов
        • Платформы для серверов
        • Процессоры для серверов
        • Прочие комплектующие для серверов
        • Системы охлаждения для серверов
      • Системы хранения данных
      • Опции к системам хранения данных
      • Программно-аппаратные комплексы
      • Комплектующие для оптических библиотек
      • Ещё
    • Периферия и аксессуары
      • Мониторы
      • Манипуляторы и клавиатуры
        • Клавиатуры
        • Комплекты клавиатура и мышка
        • Мышки
      • Внешние накопители
        • Внешние жесткие диски
        • Карты памяти
        • Флешки
      • Ещё
    • Программное обеспечение
      • CompTek. API
        • BROCADE
        • DELL
        • Fujitsu
    • Печатающая оргтехника
      • Принтеры
      • МФУ
      • Копиры
      • Плоттеры
      • Оргтехника
        • Ламинаторы
        • Уничтожители бумаги
        • Переплетчики
        • Калькуляторы
      • Сканеры
      • Опции для оргтехники
      • Ещё
    • Расходные материалы и канцелярия
      • Бумага,Фотобумага, Пленки
      • Канцелярские товары
      • Картриджи и тонеры
      • Чистящие средства
      • Ещё
    • Электротовары и кабели
      • Источники бесперебойного питания
      • Стабилизаторы
      • Аксессуары для ИБП
      • Батареи для ИБП
      • Сетевые фильтры
      • Кабели
      • Ещё
    • Сетевое оборудование
      • Кабели и патч-корды
      • Коммутаторы
      • Модемы
      • Принт-серверы
      • Роутеры-Маршрутизаторы
      • Точки доступа
      • Межсетевой экран
      • Hub
      • Структурированные кабельные сети
      • Ещё
    • Мультимедиа оборудование
      • Акустические системы
      • Видеостены
      • Кабели и аксессуары
      • Конференц-системы и оборудование
      • Видео техника
      • Медиаплееры
      • Ещё
    • Системы безопасности и умный дом
      • Видеонаблюдение
        • IP- камеры
        • Аналоговые камеры
        • Регистраторы
        • Комплекты видеонаблюдения
      • Контроль доступа
      • Умный дом
      • Прочее оборудовние для систем безопасности
      • Видеокамеры
      • Ещё
    • Торговое оборудование
      • Защита от краж
      • Микрокиоски и прайсчекеры
      • Мобильные компьютеры
      • Операции с банкнотами
      • Принтеры этикеток, печать на пластиковых картах
        • Настольные принтеры
        • Мобильные принтеры
      • Сканеры штрихкодов
      • Терминалы сбора данных
      • Товары со скидкой
      • Коммерческие и промышленные принтеры
      • RFID-оборудование
      • Опции для торгового оборудования
      • Ещё
    • Телефония и радиосвязь
      • IP-телефония
      • АТС
      • Оборудование для телефонных станций
      • Радиостанции
        • Авиационные рации
        • Взрывобезопасные рации
        • Рации для водного транспорта
        • СВ 27 МГц
        • Профессиональные рации
      • Системы расширения функционала
      • Телефоны
      • Ещё
    • Телевизоры и проекторы
      • Проекционное оборудование
        • Проекторы
        • Экраны для проекторов
      • Телевизоры
      • Интерактивные доски
      • Профессиональные панели
      • Ещё
    • Смартфоны, планшеты, другая электроника
      • Смартфоны
      • Мобильные телефоны
      • Планшеты
      • Электронные книги
      • Умные часы
      • Виртуальная реальность
      • Медиаплейеры
      • Фитнес-браслеты
      • Ещё
    • Бытовая техника
      • Аксессуары для бытовой техники
      • Встраиваемая техника
        • Аксессуары для встраиваемой техники
        • Встраиваемые варочные поверхности
        • Встраиваемые вытяжки
        • Встраиваемые духовые шкафы
        • Зависимые комплекты
        • Встраиваемые кофемашины
        • Встраиваемые микроволновые печи
        • Встраиваемые морозильные камеры
        • Встраиваемые посудомоечные машины
        • Прочие приборы
        • Встраиваемые стиральные машины
        • Встраиваемые холодильники
      • Мелкая бытовая техника
        • Блинницы, вафельницы
        • Блендеры
        • Дистиляторы
        • Измельчители
        • Йогуртницы
        • Кофеварки, кофемашины
        • Кухонные весы
        • Кухонные комбайны
        • Кухонные машины, миксеры
        • Ломтерезки
        • Мультиварки
        • Мясорубки
        • Пароварки
        • Прочая кухонная техника
        • Соковыжималки
        • Термопоты
        • Тостеры и сендвичницы
        • Фритюрницы
        • Хлебопечи, грили
        • Чайники
        • СВЧ
      • Садовая техника
      • Садовые инструменты
      • Техника для ухода за собой
      • Техника для дома
        • Пылесосы
        • Часы
        • Гладильные доски
        • Паровые швабры
        • Пароочистители, отпариватели
        • Стеклоочистители
        • Утюги и гладильные системы
        • Хозяйственный инвентарь
      • Фильтры для воды
      • Красота и здоровье
        • Бритвы, Триммеры
        • Весы
        • Детские товары
        • Зубные щетки
        • Маникюрные наборы
        • Массажеры
        • Машинки для стрижки
        • Медицинское оборудование
        • Прочие товары для здоровья
        • Уход за волосами
        • Эпиляторы
      • Швейные машины
      • Посуда
        • Аксессуары для кухни
        • Казаны, Утятницы, Жаровни
        • Кастрюли, скороварки, ковши
        • Крышки
        • Наборы посуды
        • Ножи
        • Посуда для хранения
        • Посуда стеклянная
        • Противни, Формы для выпечки
        • Сковороды, сотейники
        • Столовые приборы
        • Термосы и термокружки
        • Чайники (не электрические)
      • Крупная бытовая техника
        • Вытяжки
        • Плиты
        • Посудомоечные машины
        • Стиральные машины
        • Холодильники
        • Сушильные машины
        • Винные шкафы
        • Морозильные камеры
        • Морозильные лари
        • Термохолидильники
      • Климатическая техника
        • Вентиляторы
        • Водонагреватели
        • Кондиционеры
        • Метеостанции
        • Обогреватели
        • Очистка и увлажнение воздуха
      • Ещё
    • Мебель
      • Компьютерные стулья
      • Прихожие
      • Столы письменные
      • Столы для переговорных
      • Аксессуары и адаптеры для стоек
      • Ещё
    • Освещение
      • Блоки питания
      • Контроллеры
      • Лампы и светильники
      • Накладки к светильникам
      • Патроны
      • Переходники
      • Прожекторы, рефлектры
      • Прочее
      • Светодиодные ленты, панели
      • Сетевые адаптеры
      • Ещё
    • Автоматика и сигнализация
      • Охранно-пожарные сети
      • Системы речевого оповещения
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Сотмаркет для бизнеса
    Контакты
    Франшиза СОТМАРКЕТ
    Бренд
    • IT
      • ()
      • <>
      • 128 Consulting
      • 1C
      • 1С
      • 3D Systems
      • 3DaVinci
      • 3M
      • 4ipnet Inc.
      • 512 Audio
      • Все
    Ещё
      СотМаркет
      Отложенные 0 Корзина0 0
      • Каталог
        • Назад
        • Каталог
        • Компьютеры и ноутбуки
          • Назад
          • Компьютеры и ноутбуки
          • Ноутбуки
          • Компьютеры
            • Назад
            • Компьютеры
            • Комплекты
            • Системные блоки
            • Платформы для сборки
            • Двухконтурный ПК (безопасное хранение данных)
            • Тонкий клиент
          • Моноблоки
          • Майнинг
        • Компьютерные комплектующие
          • Назад
          • Компьютерные комплектующие
          • Аксессуары
          • Блоки питания
          • Видеокарты
          • Жесткие диски HDD и SSD
          • Звуковые карты
          • Кабели, шлейфы, переходники
          • Контроллеры
          • Корпуса
          • Материнские платы
          • Микрофоны
          • Оперативная память
          • Приводы и дисководы
          • Процессоры
          • Разное
          • Сетевые карты
          • Системы охлаждения
        • Системы хранения данных и серверы
          • Назад
          • Системы хранения данных и серверы
          • Серверы
          • Комплектующие для серверов
            • Назад
            • Комплектующие для серверов
            • Блоки питания для серверов
            • Жесткие диски для серверов
            • Корпуса для серверов
            • Материнские платы для серверов
            • Оперативная память для серверов
            • Оптические приводы для серверов
            • Платформы для серверов
            • Процессоры для серверов
            • Прочие комплектующие для серверов
            • Системы охлаждения для серверов
          • Системы хранения данных
          • Опции к системам хранения данных
          • Программно-аппаратные комплексы
          • Комплектующие для оптических библиотек
        • Периферия и аксессуары
          • Назад
          • Периферия и аксессуары
          • Мониторы
          • Манипуляторы и клавиатуры
            • Назад
            • Манипуляторы и клавиатуры
            • Клавиатуры
            • Комплекты клавиатура и мышка
            • Мышки
          • Внешние накопители
            • Назад
            • Внешние накопители
            • Внешние жесткие диски
            • Карты памяти
            • Флешки
        • Программное обеспечение
          • Назад
          • Программное обеспечение
          • CompTek. API
            • Назад
            • CompTek. API
            • BROCADE
            • DELL
            • Fujitsu
        • Печатающая оргтехника
          • Назад
          • Печатающая оргтехника
          • Принтеры
          • МФУ
          • Копиры
          • Плоттеры
          • Оргтехника
            • Назад
            • Оргтехника
            • Ламинаторы
            • Уничтожители бумаги
            • Переплетчики
            • Калькуляторы
          • Сканеры
          • Опции для оргтехники
        • Расходные материалы и канцелярия
          • Назад
          • Расходные материалы и канцелярия
          • Бумага,Фотобумага, Пленки
          • Канцелярские товары
          • Картриджи и тонеры
          • Чистящие средства
        • Электротовары и кабели
          • Назад
          • Электротовары и кабели
          • Источники бесперебойного питания
          • Стабилизаторы
          • Аксессуары для ИБП
          • Батареи для ИБП
          • Сетевые фильтры
          • Кабели
        • Сетевое оборудование
          • Назад
          • Сетевое оборудование
          • Кабели и патч-корды
          • Коммутаторы
          • Модемы
          • Принт-серверы
          • Роутеры-Маршрутизаторы
          • Точки доступа
          • Межсетевой экран
          • Hub
          • Структурированные кабельные сети
        • Мультимедиа оборудование
          • Назад
          • Мультимедиа оборудование
          • Акустические системы
          • Видеостены
          • Кабели и аксессуары
          • Конференц-системы и оборудование
          • Видео техника
          • Медиаплееры
        • Системы безопасности и умный дом
          • Назад
          • Системы безопасности и умный дом
          • Видеонаблюдение
            • Назад
            • Видеонаблюдение
            • IP- камеры
            • Аналоговые камеры
            • Регистраторы
            • Комплекты видеонаблюдения
          • Контроль доступа
          • Умный дом
          • Прочее оборудовние для систем безопасности
          • Видеокамеры
        • Торговое оборудование
          • Назад
          • Торговое оборудование
          • Защита от краж
          • Микрокиоски и прайсчекеры
          • Мобильные компьютеры
          • Операции с банкнотами
          • Принтеры этикеток, печать на пластиковых картах
            • Назад
            • Принтеры этикеток, печать на пластиковых картах
            • Настольные принтеры
            • Мобильные принтеры
          • Сканеры штрихкодов
          • Терминалы сбора данных
          • Товары со скидкой
          • Коммерческие и промышленные принтеры
          • RFID-оборудование
          • Опции для торгового оборудования
        • Телефония и радиосвязь
          • Назад
          • Телефония и радиосвязь
          • IP-телефония
          • АТС
          • Оборудование для телефонных станций
          • Радиостанции
            • Назад
            • Радиостанции
            • Авиационные рации
            • Взрывобезопасные рации
            • Рации для водного транспорта
            • СВ 27 МГц
            • Профессиональные рации
          • Системы расширения функционала
          • Телефоны
        • Телевизоры и проекторы
          • Назад
          • Телевизоры и проекторы
          • Проекционное оборудование
            • Назад
            • Проекционное оборудование
            • Проекторы
            • Экраны для проекторов
          • Телевизоры
          • Интерактивные доски
          • Профессиональные панели
        • Смартфоны, планшеты, другая электроника
          • Назад
          • Смартфоны, планшеты, другая электроника
          • Смартфоны
          • Мобильные телефоны
          • Планшеты
          • Электронные книги
          • Умные часы
          • Виртуальная реальность
          • Медиаплейеры
          • Фитнес-браслеты
        • Бытовая техника
          • Назад
          • Бытовая техника
          • Аксессуары для бытовой техники
          • Встраиваемая техника
            • Назад
            • Встраиваемая техника
            • Аксессуары для встраиваемой техники
            • Встраиваемые варочные поверхности
            • Встраиваемые вытяжки
            • Встраиваемые духовые шкафы
            • Зависимые комплекты
            • Встраиваемые кофемашины
            • Встраиваемые микроволновые печи
            • Встраиваемые морозильные камеры
            • Встраиваемые посудомоечные машины
            • Прочие приборы
            • Встраиваемые стиральные машины
            • Встраиваемые холодильники
          • Мелкая бытовая техника
            • Назад
            • Мелкая бытовая техника
            • Блинницы, вафельницы
            • Блендеры
            • Дистиляторы
            • Измельчители
            • Йогуртницы
            • Кофеварки, кофемашины
            • Кухонные весы
            • Кухонные комбайны
            • Кухонные машины, миксеры
            • Ломтерезки
            • Мультиварки
            • Мясорубки
            • Пароварки
            • Прочая кухонная техника
            • Соковыжималки
            • Термопоты
            • Тостеры и сендвичницы
            • Фритюрницы
            • Хлебопечи, грили
            • Чайники
            • СВЧ
          • Садовая техника
          • Садовые инструменты
          • Техника для ухода за собой
          • Техника для дома
            • Назад
            • Техника для дома
            • Пылесосы
            • Часы
            • Гладильные доски
            • Паровые швабры
            • Пароочистители, отпариватели
            • Стеклоочистители
            • Утюги и гладильные системы
            • Хозяйственный инвентарь
          • Фильтры для воды
          • Красота и здоровье
            • Назад
            • Красота и здоровье
            • Бритвы, Триммеры
            • Весы
            • Детские товары
            • Зубные щетки
            • Маникюрные наборы
            • Массажеры
            • Машинки для стрижки
            • Медицинское оборудование
            • Прочие товары для здоровья
            • Уход за волосами
            • Эпиляторы
          • Швейные машины
          • Посуда
            • Назад
            • Посуда
            • Аксессуары для кухни
            • Казаны, Утятницы, Жаровни
            • Кастрюли, скороварки, ковши
            • Крышки
            • Наборы посуды
            • Ножи
            • Посуда для хранения
            • Посуда стеклянная
            • Противни, Формы для выпечки
            • Сковороды, сотейники
            • Столовые приборы
            • Термосы и термокружки
            • Чайники (не электрические)
          • Крупная бытовая техника
            • Назад
            • Крупная бытовая техника
            • Вытяжки
            • Плиты
            • Посудомоечные машины
            • Стиральные машины
            • Холодильники
            • Сушильные машины
            • Винные шкафы
            • Морозильные камеры
            • Морозильные лари
            • Термохолидильники
          • Климатическая техника
            • Назад
            • Климатическая техника
            • Вентиляторы
            • Водонагреватели
            • Кондиционеры
            • Метеостанции
            • Обогреватели
            • Очистка и увлажнение воздуха
        • Мебель
          • Назад
          • Мебель
          • Компьютерные стулья
          • Прихожие
          • Столы письменные
          • Столы для переговорных
          • Аксессуары и адаптеры для стоек
        • Освещение
          • Назад
          • Освещение
          • Блоки питания
          • Контроллеры
          • Лампы и светильники
          • Накладки к светильникам
          • Патроны
          • Переходники
          • Прожекторы, рефлектры
          • Прочее
          • Светодиодные ленты, панели
          • Сетевые адаптеры
        • Автоматика и сигнализация
          • Назад
          • Автоматика и сигнализация
          • Охранно-пожарные сети
          • Системы речевого оповещения
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Сотмаркет для бизнеса
      • Контакты
      • Франшиза СОТМАРКЕТ
      • Бренд
        • Назад
        • Бренд
        • IT
          • Назад
          • IT
          • ()
          • <>
          • 128 Consulting
          • 1C
          • 1С
          • 3D Systems
          • 3DaVinci
          • 3M
          • 4ipnet Inc.
          • 512 Audio
          • Все
      • Личный кабинет
      • Корзина0
      • Отложенные0
      • 8-812-425-63-39
      Контактная информация
      196105, г. Санкт-Петербург, проспект Юрия Гагарина, д.2
      Сделать запрос
      right logo Пригласить на тендер
      Поделиться

      DXS-3600-16S/B1AEI Управляемый L3 стекируемый коммутатор с 24 портами 10GBase-X SFP+, 1 слотом расширения, источником питания AC и 3 вентиляторами

      Главная
      -
      Сетевое оборудование
      Компьютеры и ноутбукиКомпьютерные комплектующиеСистемы хранения данных и серверыПериферия и аксессуарыПрограммное обеспечениеПечатающая оргтехникаРасходные материалы и канцелярияЭлектротовары и кабелиСистемы безопасности и умный домМультимедиа оборудованиеТорговое оборудованиеТелефония и радиосвязьТелевизоры и проекторыСмартфоны, планшеты, другая электроникаБытовая техникаМебельОсвещениеАвтоматика и сигнализация
      -DXS-3600-16S/B1AEI Управляемый L3 стекируемый коммутатор с 24 портами 10GBase-X SFP+, 1 слотом расширения, источником питания AC и 3 вентиляторами
      • dxs-3600-16s/b1aei управляемый l3 стекируемый коммутатор с 24 портами 10gbase-x sfp+, 1 слотом расширения, источником питания ac и 3 вентиляторами
      • dxs-3600-16s/b1aei управляемый l3 стекируемый коммутатор с 24 портами 10gbase-x sfp+, 1 слотом расширения, источником питания ac и 3 вентиляторами
      Артикул: DXS-3600-16S/B1AEI
      Производитель: D-LINK
      Управляемый L3 стекируемый коммутатор с 24 портами 10GBase-X SFP+, 1 слотом расширения, источником питания AC и 3 вентиляторами
      Подробнее
      383 676.70 руб.
      Количество (100)
      Стать корпоративным клиентом
      - +
      В корзинуВ корзине
      Купить в 1 клик
      Доставка и самовывоз

      Монтаж оборудования:

      • Стоимость монтажа оборудования рассчитывается индивидуально.
      • Для расчёта пишите на zakaz@sotmarket.ru

      Самовывоз:

      • Москва: Павелецкая набережная, д. 2
      • Санкт-Петербург: Гагарина, д. 2
      • Другие регионы России - самовывоз из пунктов выдачи ПЭК, СДЭК

      Доставка:

      • При оформлении заказа стоимостью более 50 000 рублей доставка по Москве и Санкт-Петербургу осуществляется бесплатно.
        Если Вам необходима доставка в другие регионы, то до терминала любой транспортной компании в Москве и Санкт-Петербурге товар будет доставлен бесплатно. В пункт самовывоза ПЭК, СДЭК в Вашем регионе доставка осущетсвляется по тарифам транспортных компаний.
      • При оформлении заказа стоимостью менее 50 000 рублей стоимость доставки составит:

        • по Москве - 650 рублей
        • по Санкт-Петербургу - 350 рублей
        • в другие регионы России - согласно тарифам транспортных компаний ПЭК, СДЭК

      Доставка програмного обеспечения: электронно, 3-10 дней

      • Описание
      • Отзывы
      • Задать вопрос
      • Дополнительно
      Описание
      D-Link DXS-3600 включает новые компактные высокопроизводительные коммутаторы, осуществляющие коммутацию и маршрутизацию трафика на скорости до 10 Гбит/с. Высота в 1U и возможность выбора направления вентиляции (от задней панели к передней или наоборот) делают серию DXS-3600 весьма удобной для использования на уровне агрегации в студенческих городках и на предприятиях. Коммутаторы DXS-3600 оснащены 8 или 24 фиксированными портами 10GbE SFP+ и могут использовать большее количество портов при добавлении модуля расширения. Модули расширения не только обеспечивают дополнительные порты 10G SFP+, но и предоставляют возможность стекирования.
      Функциональное использование 
      Коммутаторы DXS-3600 обеспечивают высокопроизводительную 10-гигабитную передачу данных с коммутационной матрицей до 960 Гбит/с и максимальной скоростью продвижения пакетов 714 млн. пакетов в секунду. Коммутаторы оснащены источниками питания с возможностью «горячей» замены и вентиляторами, что обеспечивает высокий уровень надежности и отказоустойчивости. Модульная схема питания позволяет выбрать сеть с постоянным или переменным током в зависимости от места установки. При установке двух источников питания они распределят нагрузку, а также осуществляют резервирование питания по схеме 1+1. Серия DXS-3600 также включает модульную схему вентиляторов. Три вентилятора могут дублировать друг друга, обеспечивая резервирование системы охлаждения 2+1. Если один из вентиляторов выйдет из строя или температура повысится, скорость вращения остальных вентиляторов увеличивается автоматически. 
      Универсальное программное обеспечение
      Коммутаторы серии DXS-3600 поддерживают Расширенную копию (EI). Расширенная копия программного обеспечения (EI) поддерживает маршрутизацию IPv4/v6, включая RIP, VRRP, OSPF, BGP, а также функции многоадресной рассылки уровня 3, такие как IGMP, MLD, PIM-DM, SM, SDM, SSM, и DVMRP. Расширенная копия программного обеспечения (EI) также поддерживает L2/L3 MPLS VPN, что позволяет установить коммутаторы серии DXS-3600 в качестве главного маршрутизатора сети предприятия или граничного маршрутизатора сети MPLS.
      Функции дата-центра 
      Data Center Bridging (DCB) является обязательной установкой расширений Ethernet для сетевой работы в дата-центрах. Коммутаторы DXS-3600 поддерживают несколько главных компонентов DCB, таких как IEEE 802.1Qbb, IEEE 802.1Qaz и IEEE 802.1Qau. IEEE 802.1Qbb (Контроль потока на основе приоритетов) обеспечивает контроль потока для нивелирования потерь данных во время сетевой перегрузки. IEEE 802.1Qaz (Выбор расширенной передачи) управляет распределением ширины полосы пропускания среди различных классов трафика. IEEE 802.1Qau (Уведомление о перегрузке) обеспечивает управление перегрузкой для потоков данных внутри сетевых доменов в целях предотвращения перегрузки. Коммутаторы DXS-3600 также поддерживают коммутацию без буферизации пакетов, которая сокращает время задержки при передаче данных в сети.
      Экономия электроэнергии
      Возможность выбора направления вентиляции от задней панели к передней или  наоборот обеспечивает максимальное кондиционирование воздуха для более эффективного охлаждения всех систем, монтируемых в  стойку, в  дата-центрах, использующих коммутаторы. Коммутаторы также оснащены встроенными интеллектуальными вентиляторами, внутренними термодатчиками, контролирующими изменение температуры и реагирующими соответственно на использование различной скорости вентиляторов при разных температурах. При низких температурах скорость вентиляторов снижается, что сокращает потребление энергии и снижает уровень шума.
      • Интерфейсы: 8 фиксированных 10-гигабитных портов с одним модулем расширения
      • Консольный порт: порт с разъемом RJ-45 для управления (out-of-band)
      • Порт управления: порт 10/100/1000 Base-T с разъемом RJ-45 для удаленного управления (out-of-band)
      • Слот для SD-карты
      Производительность
      • Коммутационная матрица: 480 Гбит/с
      • Макс. скорость передачи пакетов: 357,14 Mpps
      • Размер буфера пакетов: 9 Мб
      • Таблица MAC-адресов: 128 K
      Функции расширенной копии ПО (EI) Многоадресная рассылка уровня 3
      • Размер таблицы многоадресной рассылки: 2K
      • IGMP v1, v2, v3
      • PIM-SM
      • PIM-DM
      • Режим PIM-Sparse-Dense
      • PIM-SSM
      • DVMRP v3
      • MLD v1/v21
      MPLS
      • LDP
      • MPLS LSP trigger filtering
      • Многопротокольная коммутация по меткам (MPLS label-forwarding)
      • MPLS QoS
      • MPLS ping и traceroute
      • L2 protocol tunneling through PW
      • VPWS
      • VPLS
      • PW Redundancy
      Функции уровня 3
      • IPv6 Tunneling1
        - Static
        - ISATAP
        - GRE
        - 6to4
      • VRRP
      VPN уровня 3
      • MPLS/BGP L3 VPN
      • Технология виртуализации VRF-Lite
      • MP-BGP
      • VRF aware application
      Маршрутизация уровня 3
      • Поддержка до 16K записей маршрутов по IPv4/IPv6
          - Макс. 16K IPv4 записей
          - Макс. 8K IPv6 записей1
      • Поддержка 8K L3 пересылаемых общих записей по IPv4/IPv6 
        - Макс. 8K IPv4 записей
        - Макс. 4K IPv6 записей1
      • RIP 
        - RIP v1/v2
        - RIPng1
      • OSPF
        - OSPF v2
        - OSPF v31
        - Пассивный интерфейс OSPF
        - Stub/NSSA Area
        - OSPF Equal Cost Route
      • BGPv4
      • Перераспределение маршрутов
      • IP Directed Broadcast
      • Маршрутизация на основе политик1
      Стандарты MIB и RFC
      • RFC1213 MIB II
      • RFC1907 SNMP v2 MIB
      • RFC5519 IGMP v3 MIB
      • RFC1724 RIP v2 MIB
      • RFC2021 RMONv2 MIB
      • RFC1643, RFC2358, RFC2665 Ether-like MIB
      • RFC4836 802.3 MAU MIB
      • RFC4363 802.1p MIB
      • RFC2618 RADIUS Authentication Client MIB
      • RFC4292 IP Forwarding Table MIB
      • RFC2932 IPv4 Multicast Routing MIB
      • RFC2934 PIM MIB for IPv4
      • RFC2620 RADIUS Accounting Client MIB
      • RFC2925 Traceroute MIB
      • RFC2925 Ping MIB
      • RFC1850 OSPF MIB
      • Private MIB
      • RFC1112, RFC2236, RFC3376, RFC4541 IGMP Snooping
      • RFC4363 802.1v
      • RFC2338 VRRP
      • RFC1058, RFC1388, RFC1723, RFC2453, RFC2080 RIP
      • RFC1370, RFC1765, RFC2328, RFC2740, RFC3101 makes RFC1587 obsolete, RFC2328 makes RFC1583, RFC2178 OSPF v2,v3
      • RFC1771, RFC1997, RFC2439, RFC2796, RFC2842, RFC2918 BGP
      • RFC3973 PIM-DM
      • RFC5059 PIM-SM
      • RFC3569, RFC4601, RFC4608, RFC4607, RFC4604 PIM SSM
      • RFC3376 IGMP
      • RFC2475 Priority Queue Mapping
      • RFC2475, RFC2598 Class of Service (CoS)
      • RFC2597, RFC2598 QoS Flow Actions
      • RFC2697, RFC2698 Three Color MarkerRFC2093, RFC2904, RFC2095, RFC2906 AAA
      • RFC1321, RFC2144, RFC2313, RFC2420, RFC2841, RFC3394 Encryption
      • RFC2289 One-Time
      • RFC3580 802.1X
      • RFC2866 RADIUS Accounting
      • RFC2138, RFC2139, RFC2865, RFC2618 RADIUS Author. for Management Access
      • RFC1492 TACACS+ Auth. for Management Access
      • RFC2068, RFC2616 Web-based GUI
      • RFC854 Telnet Server
      • RFC783, RFC1350 TFTP Client
      • RFC1157, RFC1901, RFC1908, RFC2570, RFC2574, RFC2575, RFC3411-17 SNMP
      • RFC3164 System Log
      • RFC2819 RMON v1
      • RFC951, RFC1542, RFC2131, RFC3046 BootP/DHCP Client
      • RFC1769 Time Setting
      • RFC2131 DHCP Server
      • RFC1191 MTU Setting
      • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
      • RFC1215 MIB Traps Convention
      • RFC4188 Bridge MIB
      • RFC1157, RFC2571-2576, RFC3411-3415, RFC3418 SNMP MIB
      • RFC1901-1908,RFC1442, RFC2578 SNMP v2 MIB
      • RFC2737 Entity MIB
      • RFC768 UDP
      • RFC791 IP
      • RFC792 ICMP
      • RFC793 TCP
      • RFC826 ARP
      • RFC1338, RFC1519 CIDR
      • RFC2716, RFC3748 EAP
      • RFC2571, RFC2572, RFC2573, RFC2574 SNMP

      Физические параметры

      Питание
      • 100-240 В переменного тока, 50/60 Гц
      Макс. потребляемая мощность
      • 74,3 Вт (без модуля расширения)
      • 105,3 Вт (с DXS-3600-EM-4QXS)
      Потребляемая мощность в режиме ожидания
      • 69,9 Вт
      Макс. тепловыделение
      • 253,36 BTU/ч (без модуля расширения)
      • 359,07 BTU/ч (с DXS-3600-EM-4QXS)
      Тепловыделение в режиме ожидания
      • 238,36 BTU/ч
      Размеры
      • 440 x 506 x 44 мм
      Вес
      • 9,89 кг
      Рабочая температура
      • От 0 до 45 C
      Температура хранения
      • От 40 до 70 C
      Влажность
      • От 0% до 95% (без конденсата)
      Влажность при хранении
      • От 0% до 95% (без конденсата)
      Сертификаты
      • Безопасность: CB, cUL
      • EMI/EMC: FCC, CE, C-Tick, IC, VCCI, BSMI
      Информация для заказа:
      DXS-3600-16S/B1AEI  8 фиксированных портов SFP+ с одним модулем расширения, с входящей в комплект поставки расширенной копией ПО (ЕI), одним источником питания переменного тока и тремя вентиляторами (направление воздушного потока от передней панели к задней)
      DXS-3600-EM-4XT Модуль расширения с 4 портами 10GBASE-T
      DXS-3600-EM-8TМодуль расширения с 8 портами 1000BASE-T
      DXS-3600-EM-4QXS Модуль расширения с 4 портами 40G QSFP+
      DXS-3600-EM-8XS Модуль расширения с 8 портами 10G SFP+
      DXS-3600-PWR-FB Источник питания 300 Вт переменного тока с вентилятором (направление воздушного потока от передней панели к задней)
      DXS-3600-PWR-BF  Источник питания 300 Вт переменного тока с вентилятором (направление воздушного потока

      Характеристики

      Производитель
      D-LINK
      Дата актуальности источника
      31.01.2022
      Задать вопрос
      Вы можете задать любой интересующий вас вопрос по товару или работе магазина.

      Наши квалифицированные специалисты обязательно вам помогут.
      Дополнительно

      При оформлении заказа стоимостью более 50 000 рублей доставка по Москве и Санкт-Петербургу осуществляется бесплатно.

      Если Вам необходима доставка в другие регионы, то при оформлении заказа стоимостью более 50 000 рублей до терминала любой транспортной компании в Москве и Санкт-Петербурге. В пункт самовывоза ПЭК, СДЭК в Вашем регионе доставка осущетсвляется по тарифам транспортных компаний.

      При оформлении заказа стоимостью менее 50 000 рублей стоимость доставки составит:

      • по Москве - 650 рублей
      • по Санкт-Петербургу - 350 рублей
      • в другие регионы России - согласно тарифам транспортных компаний ПЭК, СДЭК
      Отзывы
      Оставить отзыв
      У данного товара нет отзывов. Станьте первым, кто оставил отзыв об этом товаре!
      Текст сообщения*
      Перетащите файлы
      Ничего не найдено
      Размер файла не должен превышать 5 МБ.
      Загрузить изображение

      Задать вопрос

      Будьте всегда в курсе!
      Узнавайте о скидках и акциях первым

      Ранее вы смотрели

      Компания
      О компании
      Самовывоз
      Политика
      Информация
      Условия оплаты
      Условия доставки
      Гарантия на товар
      Будьте всегда в курсе!
      Узнавайте о скидках и акциях первым
      Наши контакты
      8-812-425-63-39
      8-812-425-63-39
      zakaz@sotmarket.ru
      196105, г. Санкт-Петербург, проспект Юрия Гагарина, д.2
      Предложение не является публичной офертой. Уточняйте наличие и цены по e-mail zakaz@sotmarket.ru
      2026 © СотМаркет - интернет-магазин
      Курс валют на 12.11.2026:
      Доллар США $ = 82.66 руб.
      0
      0
      Корзина