СотМаркет
ВойтиМой кабинет
8-812-425-63-39
8-812-425-63-39
zakaz@sotmarket.ru
Сделать запрос
right logo Пригласить на тендер
Каталог
  • Компьютеры и ноутбуки
    • Ноутбуки
    • Компьютеры
      • Комплекты
      • Системные блоки
      • Платформы для сборки
      • Двухконтурный ПК (безопасное хранение данных)
      • Тонкий клиент
    • Моноблоки
    • Майнинг
    • Ещё
  • Компьютерные комплектующие
    • Аксессуары
    • Блоки питания
    • Видеокарты
    • Жесткие диски HDD и SSD
    • Звуковые карты
    • Кабели, шлейфы, переходники
    • Контроллеры
    • Корпуса
    • Материнские платы
    • Микрофоны
    • Оперативная память
    • Приводы и дисководы
    • Процессоры
    • Разное
    • Сетевые карты
    • Системы охлаждения
    • Ещё
  • Системы хранения данных и серверы
    • Серверы
    • Комплектующие для серверов
      • Блоки питания для серверов
      • Жесткие диски для серверов
      • Корпуса для серверов
      • Материнские платы для серверов
      • Оперативная память для серверов
      • Оптические приводы для серверов
      • Платформы для серверов
      • Процессоры для серверов
      • Прочие комплектующие для серверов
      • Системы охлаждения для серверов
    • Системы хранения данных
    • Опции к системам хранения данных
    • Программно-аппаратные комплексы
    • Комплектующие для оптических библиотек
    • Ещё
  • Периферия и аксессуары
    • Мониторы
    • Манипуляторы и клавиатуры
      • Клавиатуры
      • Комплекты клавиатура и мышка
      • Мышки
    • Внешние накопители
      • Внешние жесткие диски
      • Карты памяти
      • Флешки
    • Ещё
  • Программное обеспечение
    • CompTek. API
      • BROCADE
      • DELL
      • Fujitsu
  • Печатающая оргтехника
    • Принтеры
    • МФУ
    • Копиры
    • Плоттеры
    • Оргтехника
      • Ламинаторы
      • Уничтожители бумаги
      • Переплетчики
      • Калькуляторы
    • Сканеры
    • Опции для оргтехники
    • Ещё
  • Расходные материалы и канцелярия
    • Бумага,Фотобумага, Пленки
    • Канцелярские товары
    • Картриджи и тонеры
    • Чистящие средства
    • Ещё
  • Электротовары и кабели
    • Источники бесперебойного питания
    • Стабилизаторы
    • Аксессуары для ИБП
    • Батареи для ИБП
    • Сетевые фильтры
    • Кабели
    • Ещё
  • Сетевое оборудование
    • Кабели и патч-корды
    • Коммутаторы
    • Модемы
    • Принт-серверы
    • Роутеры-Маршрутизаторы
    • Точки доступа
    • Межсетевой экран
    • Hub
    • Структурированные кабельные сети
    • Ещё
  • Мультимедиа оборудование
    • Акустические системы
    • Видеостены
    • Кабели и аксессуары
    • Конференц-системы и оборудование
    • Видео техника
    • Медиаплееры
    • Ещё
  • Системы безопасности и умный дом
    • Видеонаблюдение
      • IP- камеры
      • Аналоговые камеры
      • Регистраторы
      • Комплекты видеонаблюдения
    • Контроль доступа
    • Умный дом
    • Прочее оборудовние для систем безопасности
    • Видеокамеры
    • Ещё
  • Торговое оборудование
    • Защита от краж
    • Микрокиоски и прайсчекеры
    • Мобильные компьютеры
    • Операции с банкнотами
    • Принтеры этикеток, печать на пластиковых картах
      • Настольные принтеры
      • Мобильные принтеры
    • Сканеры штрихкодов
    • Терминалы сбора данных
    • Товары со скидкой
    • Коммерческие и промышленные принтеры
    • RFID-оборудование
    • Опции для торгового оборудования
    • Ещё
  • Телефония и радиосвязь
    • IP-телефония
    • АТС
    • Оборудование для телефонных станций
    • Радиостанции
      • Авиационные рации
      • Взрывобезопасные рации
      • Рации для водного транспорта
      • СВ 27 МГц
      • Профессиональные рации
    • Системы расширения функционала
    • Телефоны
    • Ещё
  • Телевизоры и проекторы
    • Проекционное оборудование
      • Проекторы
      • Экраны для проекторов
    • Телевизоры
    • Интерактивные доски
    • Профессиональные панели
    • Ещё
  • Смартфоны, планшеты, другая электроника
    • Смартфоны
    • Мобильные телефоны
    • Планшеты
    • Электронные книги
    • Умные часы
    • Виртуальная реальность
    • Медиаплейеры
    • Фитнес-браслеты
    • Ещё
  • Бытовая техника
    • Аксессуары для бытовой техники
    • Встраиваемая техника
      • Аксессуары для встраиваемой техники
      • Встраиваемые варочные поверхности
      • Встраиваемые вытяжки
      • Встраиваемые духовые шкафы
      • Зависимые комплекты
      • Встраиваемые кофемашины
      • Встраиваемые микроволновые печи
      • Встраиваемые морозильные камеры
      • Встраиваемые посудомоечные машины
      • Прочие приборы
      • Встраиваемые стиральные машины
      • Встраиваемые холодильники
    • Мелкая бытовая техника
      • Блинницы, вафельницы
      • Блендеры
      • Дистиляторы
      • Измельчители
      • Йогуртницы
      • Кофеварки, кофемашины
      • Кухонные весы
      • Кухонные комбайны
      • Кухонные машины, миксеры
      • Ломтерезки
      • Мультиварки
      • Мясорубки
      • Пароварки
      • Прочая кухонная техника
      • Соковыжималки
      • Термопоты
      • Тостеры и сендвичницы
      • Фритюрницы
      • Хлебопечи, грили
      • Чайники
      • СВЧ
    • Садовая техника
    • Садовые инструменты
    • Техника для ухода за собой
    • Техника для дома
      • Пылесосы
      • Часы
      • Гладильные доски
      • Паровые швабры
      • Пароочистители, отпариватели
      • Стеклоочистители
      • Утюги и гладильные системы
      • Хозяйственный инвентарь
    • Фильтры для воды
    • Красота и здоровье
      • Бритвы, Триммеры
      • Весы
      • Детские товары
      • Зубные щетки
      • Маникюрные наборы
      • Массажеры
      • Машинки для стрижки
      • Медицинское оборудование
      • Прочие товары для здоровья
      • Уход за волосами
      • Эпиляторы
    • Швейные машины
    • Посуда
      • Аксессуары для кухни
      • Казаны, Утятницы, Жаровни
      • Кастрюли, скороварки, ковши
      • Крышки
      • Наборы посуды
      • Ножи
      • Посуда для хранения
      • Посуда стеклянная
      • Противни, Формы для выпечки
      • Сковороды, сотейники
      • Столовые приборы
      • Термосы и термокружки
      • Чайники (не электрические)
    • Крупная бытовая техника
      • Вытяжки
      • Плиты
      • Посудомоечные машины
      • Стиральные машины
      • Холодильники
      • Сушильные машины
      • Винные шкафы
      • Морозильные камеры
      • Морозильные лари
      • Термохолидильники
    • Климатическая техника
      • Вентиляторы
      • Водонагреватели
      • Кондиционеры
      • Метеостанции
      • Обогреватели
      • Очистка и увлажнение воздуха
    • Ещё
  • Мебель
    • Компьютерные стулья
    • Прихожие
    • Столы письменные
    • Столы для переговорных
    • Аксессуары и адаптеры для стоек
    • Ещё
  • Освещение
    • Блоки питания
    • Контроллеры
    • Лампы и светильники
    • Накладки к светильникам
    • Патроны
    • Переходники
    • Прожекторы, рефлектры
    • Прочее
    • Светодиодные ленты, панели
    • Сетевые адаптеры
    • Ещё
  • Автоматика и сигнализация
    • Охранно-пожарные сети
    • Системы речевого оповещения
Как купить
  • Условия оплаты
  • Условия доставки
  • Гарантия на товар
Сотмаркет для бизнеса
Контакты
Франшиза СОТМАРКЕТ
Бренд
  • IT
    • ()
    • <>
    • 128 Consulting
    • 1C
    • 1С
    • 3D Systems
    • 3DaVinci
    • 3M
    • 4ipnet Inc.
    • 512 Audio
    • Все
Ещё
    СотМаркет
    Каталог
    • Компьютеры и ноутбуки
      • Ноутбуки
      • Компьютеры
        • Комплекты
        • Системные блоки
        • Платформы для сборки
        • Двухконтурный ПК (безопасное хранение данных)
        • Тонкий клиент
      • Моноблоки
      • Майнинг
      • Ещё
    • Компьютерные комплектующие
      • Аксессуары
      • Блоки питания
      • Видеокарты
      • Жесткие диски HDD и SSD
      • Звуковые карты
      • Кабели, шлейфы, переходники
      • Контроллеры
      • Корпуса
      • Материнские платы
      • Микрофоны
      • Оперативная память
      • Приводы и дисководы
      • Процессоры
      • Разное
      • Сетевые карты
      • Системы охлаждения
      • Ещё
    • Системы хранения данных и серверы
      • Серверы
      • Комплектующие для серверов
        • Блоки питания для серверов
        • Жесткие диски для серверов
        • Корпуса для серверов
        • Материнские платы для серверов
        • Оперативная память для серверов
        • Оптические приводы для серверов
        • Платформы для серверов
        • Процессоры для серверов
        • Прочие комплектующие для серверов
        • Системы охлаждения для серверов
      • Системы хранения данных
      • Опции к системам хранения данных
      • Программно-аппаратные комплексы
      • Комплектующие для оптических библиотек
      • Ещё
    • Периферия и аксессуары
      • Мониторы
      • Манипуляторы и клавиатуры
        • Клавиатуры
        • Комплекты клавиатура и мышка
        • Мышки
      • Внешние накопители
        • Внешние жесткие диски
        • Карты памяти
        • Флешки
      • Ещё
    • Программное обеспечение
      • CompTek. API
        • BROCADE
        • DELL
        • Fujitsu
    • Печатающая оргтехника
      • Принтеры
      • МФУ
      • Копиры
      • Плоттеры
      • Оргтехника
        • Ламинаторы
        • Уничтожители бумаги
        • Переплетчики
        • Калькуляторы
      • Сканеры
      • Опции для оргтехники
      • Ещё
    • Расходные материалы и канцелярия
      • Бумага,Фотобумага, Пленки
      • Канцелярские товары
      • Картриджи и тонеры
      • Чистящие средства
      • Ещё
    • Электротовары и кабели
      • Источники бесперебойного питания
      • Стабилизаторы
      • Аксессуары для ИБП
      • Батареи для ИБП
      • Сетевые фильтры
      • Кабели
      • Ещё
    • Сетевое оборудование
      • Кабели и патч-корды
      • Коммутаторы
      • Модемы
      • Принт-серверы
      • Роутеры-Маршрутизаторы
      • Точки доступа
      • Межсетевой экран
      • Hub
      • Структурированные кабельные сети
      • Ещё
    • Мультимедиа оборудование
      • Акустические системы
      • Видеостены
      • Кабели и аксессуары
      • Конференц-системы и оборудование
      • Видео техника
      • Медиаплееры
      • Ещё
    • Системы безопасности и умный дом
      • Видеонаблюдение
        • IP- камеры
        • Аналоговые камеры
        • Регистраторы
        • Комплекты видеонаблюдения
      • Контроль доступа
      • Умный дом
      • Прочее оборудовние для систем безопасности
      • Видеокамеры
      • Ещё
    • Торговое оборудование
      • Защита от краж
      • Микрокиоски и прайсчекеры
      • Мобильные компьютеры
      • Операции с банкнотами
      • Принтеры этикеток, печать на пластиковых картах
        • Настольные принтеры
        • Мобильные принтеры
      • Сканеры штрихкодов
      • Терминалы сбора данных
      • Товары со скидкой
      • Коммерческие и промышленные принтеры
      • RFID-оборудование
      • Опции для торгового оборудования
      • Ещё
    • Телефония и радиосвязь
      • IP-телефония
      • АТС
      • Оборудование для телефонных станций
      • Радиостанции
        • Авиационные рации
        • Взрывобезопасные рации
        • Рации для водного транспорта
        • СВ 27 МГц
        • Профессиональные рации
      • Системы расширения функционала
      • Телефоны
      • Ещё
    • Телевизоры и проекторы
      • Проекционное оборудование
        • Проекторы
        • Экраны для проекторов
      • Телевизоры
      • Интерактивные доски
      • Профессиональные панели
      • Ещё
    • Смартфоны, планшеты, другая электроника
      • Смартфоны
      • Мобильные телефоны
      • Планшеты
      • Электронные книги
      • Умные часы
      • Виртуальная реальность
      • Медиаплейеры
      • Фитнес-браслеты
      • Ещё
    • Бытовая техника
      • Аксессуары для бытовой техники
      • Встраиваемая техника
        • Аксессуары для встраиваемой техники
        • Встраиваемые варочные поверхности
        • Встраиваемые вытяжки
        • Встраиваемые духовые шкафы
        • Зависимые комплекты
        • Встраиваемые кофемашины
        • Встраиваемые микроволновые печи
        • Встраиваемые морозильные камеры
        • Встраиваемые посудомоечные машины
        • Прочие приборы
        • Встраиваемые стиральные машины
        • Встраиваемые холодильники
      • Мелкая бытовая техника
        • Блинницы, вафельницы
        • Блендеры
        • Дистиляторы
        • Измельчители
        • Йогуртницы
        • Кофеварки, кофемашины
        • Кухонные весы
        • Кухонные комбайны
        • Кухонные машины, миксеры
        • Ломтерезки
        • Мультиварки
        • Мясорубки
        • Пароварки
        • Прочая кухонная техника
        • Соковыжималки
        • Термопоты
        • Тостеры и сендвичницы
        • Фритюрницы
        • Хлебопечи, грили
        • Чайники
        • СВЧ
      • Садовая техника
      • Садовые инструменты
      • Техника для ухода за собой
      • Техника для дома
        • Пылесосы
        • Часы
        • Гладильные доски
        • Паровые швабры
        • Пароочистители, отпариватели
        • Стеклоочистители
        • Утюги и гладильные системы
        • Хозяйственный инвентарь
      • Фильтры для воды
      • Красота и здоровье
        • Бритвы, Триммеры
        • Весы
        • Детские товары
        • Зубные щетки
        • Маникюрные наборы
        • Массажеры
        • Машинки для стрижки
        • Медицинское оборудование
        • Прочие товары для здоровья
        • Уход за волосами
        • Эпиляторы
      • Швейные машины
      • Посуда
        • Аксессуары для кухни
        • Казаны, Утятницы, Жаровни
        • Кастрюли, скороварки, ковши
        • Крышки
        • Наборы посуды
        • Ножи
        • Посуда для хранения
        • Посуда стеклянная
        • Противни, Формы для выпечки
        • Сковороды, сотейники
        • Столовые приборы
        • Термосы и термокружки
        • Чайники (не электрические)
      • Крупная бытовая техника
        • Вытяжки
        • Плиты
        • Посудомоечные машины
        • Стиральные машины
        • Холодильники
        • Сушильные машины
        • Винные шкафы
        • Морозильные камеры
        • Морозильные лари
        • Термохолидильники
      • Климатическая техника
        • Вентиляторы
        • Водонагреватели
        • Кондиционеры
        • Метеостанции
        • Обогреватели
        • Очистка и увлажнение воздуха
      • Ещё
    • Мебель
      • Компьютерные стулья
      • Прихожие
      • Столы письменные
      • Столы для переговорных
      • Аксессуары и адаптеры для стоек
      • Ещё
    • Освещение
      • Блоки питания
      • Контроллеры
      • Лампы и светильники
      • Накладки к светильникам
      • Патроны
      • Переходники
      • Прожекторы, рефлектры
      • Прочее
      • Светодиодные ленты, панели
      • Сетевые адаптеры
      • Ещё
    • Автоматика и сигнализация
      • Охранно-пожарные сети
      • Системы речевого оповещения
    Как купить
    • Условия оплаты
    • Условия доставки
    • Гарантия на товар
    Сотмаркет для бизнеса
    Контакты
    Франшиза СОТМАРКЕТ
    Бренд
    • IT
      • ()
      • <>
      • 128 Consulting
      • 1C
      • 1С
      • 3D Systems
      • 3DaVinci
      • 3M
      • 4ipnet Inc.
      • 512 Audio
      • Все
    Ещё
      СотМаркет
      Отложенные 0 Корзина0 0
      • Каталог
        • Назад
        • Каталог
        • Компьютеры и ноутбуки
          • Назад
          • Компьютеры и ноутбуки
          • Ноутбуки
          • Компьютеры
            • Назад
            • Компьютеры
            • Комплекты
            • Системные блоки
            • Платформы для сборки
            • Двухконтурный ПК (безопасное хранение данных)
            • Тонкий клиент
          • Моноблоки
          • Майнинг
        • Компьютерные комплектующие
          • Назад
          • Компьютерные комплектующие
          • Аксессуары
          • Блоки питания
          • Видеокарты
          • Жесткие диски HDD и SSD
          • Звуковые карты
          • Кабели, шлейфы, переходники
          • Контроллеры
          • Корпуса
          • Материнские платы
          • Микрофоны
          • Оперативная память
          • Приводы и дисководы
          • Процессоры
          • Разное
          • Сетевые карты
          • Системы охлаждения
        • Системы хранения данных и серверы
          • Назад
          • Системы хранения данных и серверы
          • Серверы
          • Комплектующие для серверов
            • Назад
            • Комплектующие для серверов
            • Блоки питания для серверов
            • Жесткие диски для серверов
            • Корпуса для серверов
            • Материнские платы для серверов
            • Оперативная память для серверов
            • Оптические приводы для серверов
            • Платформы для серверов
            • Процессоры для серверов
            • Прочие комплектующие для серверов
            • Системы охлаждения для серверов
          • Системы хранения данных
          • Опции к системам хранения данных
          • Программно-аппаратные комплексы
          • Комплектующие для оптических библиотек
        • Периферия и аксессуары
          • Назад
          • Периферия и аксессуары
          • Мониторы
          • Манипуляторы и клавиатуры
            • Назад
            • Манипуляторы и клавиатуры
            • Клавиатуры
            • Комплекты клавиатура и мышка
            • Мышки
          • Внешние накопители
            • Назад
            • Внешние накопители
            • Внешние жесткие диски
            • Карты памяти
            • Флешки
        • Программное обеспечение
          • Назад
          • Программное обеспечение
          • CompTek. API
            • Назад
            • CompTek. API
            • BROCADE
            • DELL
            • Fujitsu
        • Печатающая оргтехника
          • Назад
          • Печатающая оргтехника
          • Принтеры
          • МФУ
          • Копиры
          • Плоттеры
          • Оргтехника
            • Назад
            • Оргтехника
            • Ламинаторы
            • Уничтожители бумаги
            • Переплетчики
            • Калькуляторы
          • Сканеры
          • Опции для оргтехники
        • Расходные материалы и канцелярия
          • Назад
          • Расходные материалы и канцелярия
          • Бумага,Фотобумага, Пленки
          • Канцелярские товары
          • Картриджи и тонеры
          • Чистящие средства
        • Электротовары и кабели
          • Назад
          • Электротовары и кабели
          • Источники бесперебойного питания
          • Стабилизаторы
          • Аксессуары для ИБП
          • Батареи для ИБП
          • Сетевые фильтры
          • Кабели
        • Сетевое оборудование
          • Назад
          • Сетевое оборудование
          • Кабели и патч-корды
          • Коммутаторы
          • Модемы
          • Принт-серверы
          • Роутеры-Маршрутизаторы
          • Точки доступа
          • Межсетевой экран
          • Hub
          • Структурированные кабельные сети
        • Мультимедиа оборудование
          • Назад
          • Мультимедиа оборудование
          • Акустические системы
          • Видеостены
          • Кабели и аксессуары
          • Конференц-системы и оборудование
          • Видео техника
          • Медиаплееры
        • Системы безопасности и умный дом
          • Назад
          • Системы безопасности и умный дом
          • Видеонаблюдение
            • Назад
            • Видеонаблюдение
            • IP- камеры
            • Аналоговые камеры
            • Регистраторы
            • Комплекты видеонаблюдения
          • Контроль доступа
          • Умный дом
          • Прочее оборудовние для систем безопасности
          • Видеокамеры
        • Торговое оборудование
          • Назад
          • Торговое оборудование
          • Защита от краж
          • Микрокиоски и прайсчекеры
          • Мобильные компьютеры
          • Операции с банкнотами
          • Принтеры этикеток, печать на пластиковых картах
            • Назад
            • Принтеры этикеток, печать на пластиковых картах
            • Настольные принтеры
            • Мобильные принтеры
          • Сканеры штрихкодов
          • Терминалы сбора данных
          • Товары со скидкой
          • Коммерческие и промышленные принтеры
          • RFID-оборудование
          • Опции для торгового оборудования
        • Телефония и радиосвязь
          • Назад
          • Телефония и радиосвязь
          • IP-телефония
          • АТС
          • Оборудование для телефонных станций
          • Радиостанции
            • Назад
            • Радиостанции
            • Авиационные рации
            • Взрывобезопасные рации
            • Рации для водного транспорта
            • СВ 27 МГц
            • Профессиональные рации
          • Системы расширения функционала
          • Телефоны
        • Телевизоры и проекторы
          • Назад
          • Телевизоры и проекторы
          • Проекционное оборудование
            • Назад
            • Проекционное оборудование
            • Проекторы
            • Экраны для проекторов
          • Телевизоры
          • Интерактивные доски
          • Профессиональные панели
        • Смартфоны, планшеты, другая электроника
          • Назад
          • Смартфоны, планшеты, другая электроника
          • Смартфоны
          • Мобильные телефоны
          • Планшеты
          • Электронные книги
          • Умные часы
          • Виртуальная реальность
          • Медиаплейеры
          • Фитнес-браслеты
        • Бытовая техника
          • Назад
          • Бытовая техника
          • Аксессуары для бытовой техники
          • Встраиваемая техника
            • Назад
            • Встраиваемая техника
            • Аксессуары для встраиваемой техники
            • Встраиваемые варочные поверхности
            • Встраиваемые вытяжки
            • Встраиваемые духовые шкафы
            • Зависимые комплекты
            • Встраиваемые кофемашины
            • Встраиваемые микроволновые печи
            • Встраиваемые морозильные камеры
            • Встраиваемые посудомоечные машины
            • Прочие приборы
            • Встраиваемые стиральные машины
            • Встраиваемые холодильники
          • Мелкая бытовая техника
            • Назад
            • Мелкая бытовая техника
            • Блинницы, вафельницы
            • Блендеры
            • Дистиляторы
            • Измельчители
            • Йогуртницы
            • Кофеварки, кофемашины
            • Кухонные весы
            • Кухонные комбайны
            • Кухонные машины, миксеры
            • Ломтерезки
            • Мультиварки
            • Мясорубки
            • Пароварки
            • Прочая кухонная техника
            • Соковыжималки
            • Термопоты
            • Тостеры и сендвичницы
            • Фритюрницы
            • Хлебопечи, грили
            • Чайники
            • СВЧ
          • Садовая техника
          • Садовые инструменты
          • Техника для ухода за собой
          • Техника для дома
            • Назад
            • Техника для дома
            • Пылесосы
            • Часы
            • Гладильные доски
            • Паровые швабры
            • Пароочистители, отпариватели
            • Стеклоочистители
            • Утюги и гладильные системы
            • Хозяйственный инвентарь
          • Фильтры для воды
          • Красота и здоровье
            • Назад
            • Красота и здоровье
            • Бритвы, Триммеры
            • Весы
            • Детские товары
            • Зубные щетки
            • Маникюрные наборы
            • Массажеры
            • Машинки для стрижки
            • Медицинское оборудование
            • Прочие товары для здоровья
            • Уход за волосами
            • Эпиляторы
          • Швейные машины
          • Посуда
            • Назад
            • Посуда
            • Аксессуары для кухни
            • Казаны, Утятницы, Жаровни
            • Кастрюли, скороварки, ковши
            • Крышки
            • Наборы посуды
            • Ножи
            • Посуда для хранения
            • Посуда стеклянная
            • Противни, Формы для выпечки
            • Сковороды, сотейники
            • Столовые приборы
            • Термосы и термокружки
            • Чайники (не электрические)
          • Крупная бытовая техника
            • Назад
            • Крупная бытовая техника
            • Вытяжки
            • Плиты
            • Посудомоечные машины
            • Стиральные машины
            • Холодильники
            • Сушильные машины
            • Винные шкафы
            • Морозильные камеры
            • Морозильные лари
            • Термохолидильники
          • Климатическая техника
            • Назад
            • Климатическая техника
            • Вентиляторы
            • Водонагреватели
            • Кондиционеры
            • Метеостанции
            • Обогреватели
            • Очистка и увлажнение воздуха
        • Мебель
          • Назад
          • Мебель
          • Компьютерные стулья
          • Прихожие
          • Столы письменные
          • Столы для переговорных
          • Аксессуары и адаптеры для стоек
        • Освещение
          • Назад
          • Освещение
          • Блоки питания
          • Контроллеры
          • Лампы и светильники
          • Накладки к светильникам
          • Патроны
          • Переходники
          • Прожекторы, рефлектры
          • Прочее
          • Светодиодные ленты, панели
          • Сетевые адаптеры
        • Автоматика и сигнализация
          • Назад
          • Автоматика и сигнализация
          • Охранно-пожарные сети
          • Системы речевого оповещения
      • Как купить
        • Назад
        • Как купить
        • Условия оплаты
        • Условия доставки
        • Гарантия на товар
      • Сотмаркет для бизнеса
      • Контакты
      • Франшиза СОТМАРКЕТ
      • Бренд
        • Назад
        • Бренд
        • IT
          • Назад
          • IT
          • ()
          • <>
          • 128 Consulting
          • 1C
          • 1С
          • 3D Systems
          • 3DaVinci
          • 3M
          • 4ipnet Inc.
          • 512 Audio
          • Все
      • Личный кабинет
      • Корзина0
      • Отложенные0
      • 8-812-425-63-39
      Контактная информация
      196105, г. Санкт-Петербург, проспект Юрия Гагарина, д.2
      Сделать запрос
      right logo Пригласить на тендер
      Поделиться

      DVG-5008SG/A1A Аппаратура коммутационная D-Link 8 FXS VoIP Gateway

      Главная
      -
      Телефония и радиосвязь
      Компьютеры и ноутбукиКомпьютерные комплектующиеСистемы хранения данных и серверыПериферия и аксессуарыПрограммное обеспечениеПечатающая оргтехникаРасходные материалы и канцелярияЭлектротовары и кабелиСетевое оборудованиеСистемы безопасности и умный домМультимедиа оборудованиеТорговое оборудованиеТелефония и радиосвязьТелевизоры и проекторыСмартфоны, планшеты, другая электроникаБытовая техникаМебельОсвещениеАвтоматика и сигнализация
      -
      IP-телефония
      АТСОборудование для телефонных станцийРадиостанцииСистемы расширения функционалаТелефоны
      -DVG-5008SG/A1A Аппаратура коммутационная D-Link 8 FXS VoIP Gateway
      Артикул: DVG-5008SG/A1A
      Производитель: D-LINK
      Аппаратура коммутационная D-Link 8 FXS VoIP Gateway
      Подробнее
      Розничная цена
      43 641 руб.
      33 991.06 руб.
      Стать корпоративным клиентом
      Заказать
      Доставка и самовывоз

      Монтаж оборудования:

      • Стоимость монтажа оборудования рассчитывается индивидуально.
      • Для расчёта пишите на zakaz@sotmarket.ru

      Самовывоз:

      • Москва: Павелецкая набережная, д. 2
      • Санкт-Петербург: Гагарина, д. 2
      • Другие регионы России - самовывоз из пунктов выдачи ПЭК, СДЭК

      Доставка:

      • При оформлении заказа стоимостью более 50 000 рублей доставка по Москве и Санкт-Петербургу осуществляется бесплатно.
        Если Вам необходима доставка в другие регионы, то до терминала любой транспортной компании в Москве и Санкт-Петербурге товар будет доставлен бесплатно. В пункт самовывоза ПЭК, СДЭК в Вашем регионе доставка осущетсвляется по тарифам транспортных компаний.
      • При оформлении заказа стоимостью менее 50 000 рублей стоимость доставки составит:

        • по Москве - 650 рублей
        • по Санкт-Петербургу - 350 рублей
        • в другие регионы России - согласно тарифам транспортных компаний ПЭК, СДЭК

      Доставка програмного обеспечения: электронно, 3-10 дней

      • Описание
      • Отзывы
      • Задать вопрос
      • Дополнительно
      Описание
      DVG-5008SG преобразует голосовые данные в пакеты для передачи через Интернет. Данный шлюз сочетает в себе новейшую технологию Voice over IP и расширенные функции коммуникации, а также является полностью совместимым с сервисами Интернет-телефонии SIP. Шлюзы с высокой плотностью портов и низкой себестоимостью, обеспечивают удобство в работе и гарантируют экономию средств компаний, нуждающихся в частых междугородних и международных деловых звонках. 
      VoIP-шлюз DVG-5008SG с FXS-портами обеспечивает легкую и недорогую модернизацию Интернет-телефонии, позволяя пользователям сохранить ранее приобретенные телефоны и факсимильные аппараты. Защита инвестиций компании достигается благодаря использованию существующей инфраструктуры и возможности ее поэтапной модернизации. 
      Шлюз DVG-5008SG передает голос и факсимильные сообщения в соответствии с общепринятыми международными стандартами передачи голоса и данных, такими как G.722, G.711 и др. Поддержка функции качества обслуживания (QoS) обеспечивает качество связи, сравнимое с аналоговой телефонией.
      Физические интерфейсы
      • WAN:  1 порт 10/100/1000 Мбит/с Ethernet
      • LAN: 4 порта 10/100/1000 Мбит/с Ethernet
      • Порты Phone: 8 портов FXS (RJ-11)
      Функции программного обеспечения
      Голосовые функции
      • G.722, G.711 a/u-law, G.723.1, G.726, G.729A/B, GSM 6.10 Full Rate, iLBC13,3 кбит/с
      • Обнаружение и генерация DTMF 
      • Обнаружение и подавление тишины 
      • Генерация комфортного шума (CNG) 
      • Обнаружение голосовой активности (VAD)
      • Эхоподавление (G.165/G.168)
      • Регулируемый (динамический) jitter-буфер
      • Генерация тона CPT (Call Progress Tone)
      • Автоматическая или программируемая регулировка усиления 
      • Встроенный локальный преобразователь частоты
      • Поддержка ITU-T V.152   
      Телефонные функции
      • In-Band DTMF, Out-of-Band DTMF Relay (RFC2833 или SIP INFO)
      • Поддержка DTMF / импульсного набора 
      • Обнаружение / Генерация идентификатора звонящего (Caller ID):
        - DTMF
        - FSK-Bellcore Type 1 и 2
        - FSK-ETSI Type 1 и 2
        - FSK-NTT
        - FSK: Имя звонящего, номер, дата и время, vMWI
      • Тарифицирующие импульсы на порту FXS:
        - Обнаружение смены полярности
        - Тональный набор 12 кГц
        - Тональный набор 16 кГц
      • Генерация (FXS) тона ТфОП 
      • T.30 FAX Bypass, T.38 Real Time FAX Relay
      • Работа модемного соединения по протоколу V.34 
      • Сигнал ROH (Receiver Off-Hook, @ 480 Гц)
      • Loop Current Suppression
      • Диагностика и тестирование линии FXS с визуальной индикацией ошибок
      • Входящие вызовы:
        - Loopback  –кодек
        - Loopback  –аналог
        - Напряжение на SLIC
        - Провода a/ b питание от постоянного тока
        - Сигнал входящего вызова
      • Исходящие вызовы (Стандарт GR909):
        - REN
        - Разъединение
        - Опасно высокое напряжение постоянного тока 
        - Опасно высокое напряжение переменного тока
        - Провода a/ b короткое замыкание
      Поддерживаемые SIP-методы
      • ACK
      • BYE
      • CANCEL
      • INFO
      • INVITE
      • MESSAGE
      • NOTIFY
      • OPTIONS
      • PING
      • PRACK
      • PUBLISH
      • REFER
      • REGISTER
      SIP-вызовы
      • Вызовы «Peer-to-Peer»
      • Удержание вызова
      • Ожидание/возврат вызова
      • Перехват вызова
      • Парковка/возврат вызова (требуется SIP-сервер)
      • Переадресация вызова (безусловная, занято, нет ответа)
      • Перевод вызова (с объявлением и без)
      • Функция «Не беспокоить»
      • Быстрый набор номера
      • Повторный набор номера
      • Трехсторонняя конференция
      • MWI  (RFC-3842)
      • Hot Line и Warm Line
      Управление вызовами
      • Поддержка исходящего прокси-сервера
      • Регистрация до трех SIP-серверов
      • Перерегистрация на SIP-сервере в случае ошибки авторизации
      • Функция группового вызова
      • Privacy Mechanism / Private Extensions to SIP
      • Таймеры сессии (Update / Re-invite)
      • Поддержка DNS SRV
      • Типы вызовов: Голос / Модем / Факс
      • Маршрутизация вызовов по префиксу
      • Поддержка программируемого пользователем плана набора
      • CDR-клиент
      • Создание записей в ручном режиме (для вызовов P2P)
      • Поддержка ENUM и нумерации по стандарту E.164 
      Управление учетными записями
      • Регистрация на основе порта 
      • Регистрация на основе устройства (общая учетная запись)
      • Смешанный режим регистрации (Hunt number для входящих вызовов, на основе номера порта для исходящих вызовов)
      • Invite with Challenge
      • Регистрация по IP-адресу или доменному имени SIP-сервера 
      • Поддержка формата RFC3986 SIP URI 
      Спецификации IP
      • Поддержка IPv4, IPv6
      • WAN: Статический IP, PPPoE, DHCP, PPTP
      • Поддержка сетевых протоколов: IP, TCP, UDP, TFTP, FTP, RTP, RTCP, ARP, RARP, ICMP, NTP, SNTP, SNMP v1/v2/v3, HTTP, HTTPS, DNS, DNS SRV, Telnet, DHCP-сервер, DHCP-клиент, STUN-клиент, UPnP, IGMP snooping, IGMP proxy
      • Поддержка QoS:
        - WAN: DiffServ, IP Precedence, приоритет очередей, Rate Control, 802.1Q (VLAN Tagging), 802.1p (Priority Tag)
        - LAN: Ограничение скорости
      • Поддержка   DDNS
        - Dyndns.org, TZO и Peanut Hull
      Сетевая безопасность
      • VPN PPTP-клиент
      • Аутентификация DIGEST
      • Шифрование MD5 
      • Защита от атак DoS  
      Управление
      • Web-интерфейс
      • Auto-provisioning (HTTP / HTTPS)
      • Telnet
      • IVR
      • Обновление программного обеспечения через FTP / TFTP / HTTP
      • Резервное копирование и восстановление настроек
      • Кнопка Reset для сброса к настройкам по умолчанию
      • TR-069/104 (опционально)
      • SNMP V3/ V2c/ V1
      Стандарты SIP, Voice и FAX
      • RFC1889 RTP: A Transport Protocol for Real-Time Applications
      • RFC2543 SIP: Session Initiation Protocol
      • RFC2833 RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
      • RFC2880 Internet Fax T.30 Feature Mapping
      • RFC2976 The SIP INFO Method
      • RFC3261 SIP: Session Initiation Protocol
      • RFC3262 Reliability of Provisional Responses in Session Initiation Protocol (SIP)
      • RFC3263 Session Initiation Protocol (SIP): Locating SIP Servers
      • RFC3264 An Offer/Answer Model with Session Description Protocol (SDP)
      • RFC3265 Session Initiation Protocol (SIP) -Specific Event Notification
      • RFC3311 The Session Initiation Protocol (SIP) UPDATE Method
      • RFC3323 A Privacy Mechanism for the Session Initiation Protocol (SIP)
      • RFC3325 Private Extensions to the SessionInitiation Protocol (SIP) for Asserted Identity within Trusted Networks
      • RFC3362 Real-time Facsimile (T.38) -image/t38 MIME Sub-type Registration
      • RFC3515 The Session Initiation Protocol (SIP) Refer Method
      • RFC3550 RTP: A Transport Protocol for Real-Time Applications. July 2003
      • RFC3665 Session Initiation Protocol (SIP) Basic Call Flow Examples
      • RFC3824 Using E.164 numbers with the Session Initiation Protocol (SIP)
      • RFC3841 Caller Preferences for the Session Initiation Protocol (SIP)
      • RFC3842 A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP)
      • RFC3891 The Session Initiation Protocol (SIP) “Replaces” Header
      • RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism
      • RFC3960 Early Media and Ringing Tone Generation in the Session Initiation Protocol (SIP)
      • RFC3986 Uniform Resource Identifier (URI): Generic Syntax
      • RFC4028 Session Timers in the Session Initiation Protocol (SIP)
      • Draft-ietf-sipping-service-examples-08 for call features
      Сетевые стандарты
      • RFC318 Telnet Protocols
      • RFC791 Internet Protocol
      • RFC792 Internet Control Message Protocol
      • RFC793 Transmission Control Protocol
      • RFC768 User Datagram Protocol
      • RFC826 Ethernet Address Resolution Protocol
      • RFC959 File Transfer Protocol
      • RFC1034 Domain Names -concepts and facilities
      • RFC1035 Domain Names -implementation and specification
      • RFC1058 Routing Information Protocol
      • RFC1157 Simple Network Management Protocol (SNMP)
      • RFC1305 Network Time Protocol (NTP)
      • RFC1321 The MD5 Message-Digest Algorithm
      • RFC1349 Type of Service in the Internet Protocol Suite
      • RFC1350 The TFTP Protocol (Revision 2)
      • RFC1661 The Point-to-Point Protocol (PPP)
      • RFC1738 Uniform Resource Locators (URL)
      • RFC2854 The ‘text/html’ Media Type
      • RFC2131 Dynamic Host Configuration Protocol
      • RFC2136 Dynamic Updates in the Domain Name System (DNS UPDATE)
      • RFC2327 SDP: Session Description Protocol
      • RFC2474 Definition of the Differentiated Services Field (DS Field)
      • RFC2516 A Method for Transmitting PPP Over Ethernet
      • RFC2616 Hypertext Transfer Protocol -HTTP/1.1
      • RFC2617 HTTP Authentication: Basic and Digest Access Authentication
      • RFC2637 Point-to-Poin

      Характеристики

      Производитель
      D-LINK
      Дата актуальности источника
      28.11.2020
      Задать вопрос
      Вы можете задать любой интересующий вас вопрос по товару или работе магазина.

      Наши квалифицированные специалисты обязательно вам помогут.
      Дополнительно

      При оформлении заказа стоимостью более 50 000 рублей доставка по Москве и Санкт-Петербургу осуществляется бесплатно.

      Если Вам необходима доставка в другие регионы, то при оформлении заказа стоимостью более 50 000 рублей до терминала любой транспортной компании в Москве и Санкт-Петербурге. В пункт самовывоза ПЭК, СДЭК в Вашем регионе доставка осущетсвляется по тарифам транспортных компаний.

      При оформлении заказа стоимостью менее 50 000 рублей стоимость доставки составит:

      • по Москве - 650 рублей
      • по Санкт-Петербургу - 350 рублей
      • в другие регионы России - согласно тарифам транспортных компаний ПЭК, СДЭК
      Отзывы
      Оставить отзыв
      У данного товара нет отзывов. Станьте первым, кто оставил отзыв об этом товаре!
      Текст сообщения*
      Перетащите файлы
      Ничего не найдено
      Размер файла не должен превышать 5 МБ.
      Загрузить изображение

      Задать вопрос

      Будьте всегда в курсе!
      Узнавайте о скидках и акциях первым

      Ранее вы смотрели

      Компания
      О компании
      Самовывоз
      Политика
      Информация
      Условия оплаты
      Условия доставки
      Гарантия на товар
      Будьте всегда в курсе!
      Узнавайте о скидках и акциях первым
      Наши контакты
      8-812-425-63-39
      8-812-425-63-39
      zakaz@sotmarket.ru
      196105, г. Санкт-Петербург, проспект Юрия Гагарина, д.2
      Предложение не является публичной офертой. Уточняйте наличие и цены по e-mail zakaz@sotmarket.ru
      2026 © СотМаркет - интернет-магазин
      Курс валют на 12.11.2026:
      Доллар США $ = 82.66 руб.
      0
      0
      Корзина